Updating all Python with pip on Windows

Run:

Requires Python 2.7

Leave a Reply

Your email address will not be published. Required fields are marked *